Ir al contenido


Foto
- - - - -

Problema amb els forums


  • You cannot start a new topic
  • Por favor inicia una sesión para responder
21 respuestas en este tema

#1 RoD

RoD

    Membre d'Honor

  • Usuaris
  • PipPipPip
  • 6.132 mensajes
  • 4 topics
  • Ciutat o PoblacióCamp d'Esports

Escrito 16 mayo 2005 - 01:14

Webmaster, com es que a vegades em surt aixo quan intento accedir als forums? Normalment quan ho torno a intentar ja puc entrar.

Posted Image

Collons, ara me surt a lo del UE Lleida Messenger i tb al Trametre aquest post :?: :?

#2 webmaster

webmaster

    Administrador

  • Administradors
  • 1.731 mensajes
  • 11 topics

Escrito 16 mayo 2005 - 01:23

Depenent del proveïdor d’internet que tingueu donarà aquests errors durant uns dies, és culpa d’ells.

#3 Duff_126

Duff_126

    Senior Member

  • Usuaris
  • PipPipPip
  • 3.919 mensajes
  • 0 topics

Escrito 16 mayo 2005 - 02:33

a mi tb ma donat aket error varies vegades .

#4 pixtic

pixtic

    Senior Member

  • Usuaris
  • PipPipPip
  • 4.306 mensajes
  • 4 topics

Escrito 17 mayo 2005 - 10:10

a mi tambe, pero quan li pilla no para en tot el dia. a mes hi ha vegades que la web funciona pero quan intento entrar als foros em diu que hi ha un problema i que hi entri mes tard. pero quan u intento em pase lo mateix i no para en tot el dia.

#5 juanma369

juanma369

    Senior Member

  • Usuaris
  • PipPipPip
  • 2.840 mensajes
  • 0 topics

Escrito 17 mayo 2005 - 10:23

A mi tambe!!

#6 MIKICOG

MIKICOG

    Senior Member

  • Usuaris
  • PipPipPip
  • 1.908 mensajes
  • 0 topics

Escrito 17 mayo 2005 - 10:31

A mi me ha salido igual que Rod.

#7 lleida_endavant

lleida_endavant

    Senior Member

  • Usuaris
  • PipPipPip
  • 1.248 mensajes
  • 1 topics

Escrito 18 mayo 2005 - 09:30

I a mi...darrerament dona massa problemes aquesta web

Salut!!

#8 Guest__*

Guest__*
  • Anónims
  • 0 topics

Escrito 18 mayo 2005 - 10:53

Lo de zeniors no ere lo que sortie quan van hackejar la web?

#9 Guest__*

Guest__*
  • Anónims
  • 2 topics

Escrito 18 mayo 2005 - 10:55

A mi me surt tb aixó :


Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/modules/Forums/viewtopic.php on line 577
UE Lleida, El Portal: Forums



Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 492

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 494

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 495

#10 Nastiker_CAT

Nastiker_CAT

    Senior Member

  • Usuaris
  • PipPipPip
  • 612 mensajes
  • 0 topics

Escrito 18 mayo 2005 - 01:38

A mi me surt tb aixó :


Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/modules/Forums/viewtopic.php on line 577
UE Lleida, El Portal: Forums



Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 492

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 494

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 495



xDDD, a mi aixo tambe em passa!!!!!!!!!!!!!!! no se pq!!!!!!!!

#11 mikepoch

mikepoch

    Senior Member

  • Usuaris
  • PipPipPip
  • 4.191 mensajes
  • 11 topics

Escrito 18 mayo 2005 - 05:55

A mi me surt tb aixó :


Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/modules/Forums/viewtopic.php on line 577
UE Lleida, El Portal: Forums



Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 492

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 494

Warning: Cannot modify header information - headers already sent by (output started at /home/admin/domains/unioesportivalleida.com/public_html/header.php:32) in /home/admin/domains/unioesportivalleida.com/public_html/includes/page_header.php on line 495



xDDD, a mi aixo tambe em passa!!!!!!!!!!!!!!! no se pq!!!!!!!!




M'uneixo al club dels "warning" però em funciaona correctament.

#12 Fondarella973

Fondarella973

    Senior Member

  • Usuaris
  • PipPipPip
  • 1.155 mensajes
  • 11 topics

Escrito 21 mayo 2005 - 11:26

a mi potser fa més d'un mes que em surt aixó, no em deixa entrar de cap de les maneres al meu ordenador, llavors m'en vaig al de mun pare i em va be, com es fa perque m'aconseguixi entrar?

#13 webmaster

webmaster

    Administrador

  • Administradors
  • 1.731 mensajes
  • 0 topics

Escrito 21 mayo 2005 - 12:10

no em deixa entrar de cap de les maneres del meu ordenador, llavors m'en vaig al de mun pare i em va be, com es fa perque m'aconseguixi entrar?


Si tens l'internet explorer has d'anar a Herramientas->Opciones de Internet->General->Elminar cookies->Aceptar

#14 webmaster

webmaster

    Administrador

  • Administradors
  • 1.731 mensajes
  • 0 topics

Escrito 03 julio 2005 - 07:10

A algú encara li surt aquest error?

#15 Guest__*

Guest__*
  • Anónims
  • 4 topics

Escrito 03 julio 2005 - 08:35

de tant en tant, no el mateix, no me deixa entrar i fique noseque de "php nuke".

#16 juanma369

juanma369

    Senior Member

  • Usuaris
  • PipPipPip
  • 2.840 mensajes
  • 0 topics

Escrito 03 julio 2005 - 08:58

de tant en tant, no el mateix, no me deixa entrar i fique noseque de "php nuke".


Es vritat aixo em va pasar fa dos dies per la nit.

#17 nacho

nacho

    Senior Member

  • Usuaris
  • PipPipPip
  • 1.190 mensajes

Escrito 03 julio 2005 - 09:12

a mi tambe, alguna nit no he pogut entrar.

#18 pixtic

pixtic

    Senior Member

  • Usuaris
  • PipPipPip
  • 4.306 mensajes

Escrito 03 julio 2005 - 10:19

si a mi tambe em pasa de tan en quan...

#19 camil

camil

    Member

  • Usuaris
  • PipPipPip
  • 88 mensajes

Escrito 04 julio 2005 - 01:09

A mi no m'ha passat res, em funciona completament a la perfecció. :)

#20 Guest__*

Guest__*
  • Anónims

Escrito 04 julio 2005 - 03:47

A mi no m'ha passat res, em funciona completament a la perfecció. :)


Doncs a mi no del tot




0 usuario(s) estan leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos